Annoying "Add anything" screen appears on every gpt-4 chat

So there is this weird bug which happens on all the browsers on my pc (firefox and edge). I tried reloading the page, reloading while holding “shift” but nothing helped. Weirdly chats with dall-e doesnt have the same issue. I basically couldnt access gpt-4 for the last hour or so from the web app

Yesterday the same thing happened but went away after a few minutes when I tried clicking to different buttons, opening different chats and refreshing the page. But today it is persistent. It doesn’t want to go away. Even new chats (default is gpt-4) are opening with the same screen. I can’t even open a new chat with gpt-3.5 or dall-e. Im fully stuck

Device: Hp omen Laptop
OS: Windows 10 64bit
Cpu: I7-8750h
GPU: 2060 mobile
Ram: 16gb
Browsers: Firefox and Microsoft Edge

uBlock origin.

Right-click the image, and select “block element”.

In the dialog that comes up to pick exactly what is blocked, click on the list of HTML elements or adjust the left slider until just this content would be banished.

The rules are placed in “my filters” in case you went overboard and block an element that is reused for other purposes (like the suggested chat container is also used for “regenerate” and “continue” buttons). If your filter rule has no side effects, you can share what others can place directly into their “my filters” list.