Is anyone experiencing the ChatGPT ‘reply button’ error like me?

Do any of you know about the ‘reply button’ not being created error, which is a fairly chronic problem that I’m experiencing?
I am a ChatGPT user. I use Windows and Chrome, but no matter how much I drag the GPT word, the ‘reply button’ does not appear. Because of this error, I didn’t even know that the ‘reply button’ had been updated. I found out about this after watching YouTube recently.
Originally, when asking a question again about a word in ChatGPT, it is a button you press after dragging the word. I don’t have one… Please give me a solution. I’m so jealous of this feature! I also want to enjoy the same functions as others.

What am I guilty of?!!

I kept wasting time…

  • Try in incognito mode and guest mode
  • Try clearing cache and cookies
  • Try temporarily disabling all Chrome extensions
  • Try logging into Edge with that account
  • Try on another laptop
  • Tried resetting Chrome settings…
    You really shouldn’t do anything.


  1. When I tried it with a different Google account, the button worked fine.
  2. I don’t know if it’s related, but the problematic account had 9 cookies, and the non-problematic account had 11 cookies.

You don’t know how hard it was to try to solve this one problem.
Please help me!!!

Thank you for reading this long article. (please! please! please! H.e.l.p. m.e!!!)

I will show you a photo of an account that is functioning normally.