Unable to continue conversation. "Conversations with plugins are archived"

I went to continue my work and conversation from yesterday, and now the prompt window is missing. This is particularly frustrating as I’m right in the middle of developing a time-sensitive project. How do I restore this? Where the prompt should be it just says " Conversations with plugins are archived, Explore GPT Store to find a replacement, Explore GPTS"

3 Likes

top left corner - change the ChatGPT-Plugins to ChatGPT 4.

Plug-ins have been deprecated.
There is no way to start or continue a conversation with Plug-ins enabled.