Need prompt to use 3.5 as the default version

I many not need GPT-4o and I imagine others who are not premium subscribers (very costly for average people) . The option to use the slower version as default would be ideal.