GPTS cannot be used, error reported,Using unknown plugin

My GPTS keeps reporting errors Using unknown plugin. It was still usable yesterday. Has anyone encountered the same problem and how to solve it?

same here. for me it happens when performing web search after a successful API call