Gpt4 required for use with npm package smol-dev-js

the plan that i am on includes “gpt-3.5-turbo” , “gpt-3.5-turbo-0301” but does not include gpt-4 and the npm package requires 4.0

I dont understand how to get access to gpt4 api??

do i just wait for it to come along?

1 Like

This is the process,

  1. Sign up on the waitlist.
  2. Wait.
1 Like