Conversation starters are not displayed in the preview

When I want to create a custom gpt, the Conversation starters are not displayed in the preview. They were visible a few weeks ago. What is the reason for this?

1 Like

I’m having the same issue. I’ve tried it in Chrome and Safari, same experience where the conversation starters I’ve loaded into the Configure settings don’t appear as bubbles/buttons in the chat window like they’re supposed to.